Comandos Basicos Para Mikrotik

#Definir hostname del equipo

/system identity print ;Visualizar

/system identity set name=engelausmetall

#Resetear Mikrotik

/system reset-configuration no-defaults=yes skip-backup=yes

#Ping, Tracert

/ping 8.8.8.8

/tracerroute google.com

#Definir Zona Horaria + NTP (inocar.ntp.ec,ntp.ec)

/system clock set time-zone-name=America/Guayaquil

/system ntp client set enabled=yes primary-ntp=190.15.128.72 secondary-ntp=199.102.160.158

#Agregar una tarea Programada

/system script add name=script1 owner=admin policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive source=”aqui va el scripts que se ejecutara”

/system scheduler add interval=1w1d5s name=schedule1 on-event=script1 policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=startup

#Activar Led de Interfaces

/system leds set 5 interface=wlan1

#Modificar la frecuencia CPU en Mikrotik

/system routerboard settings set cpu-frequency=650MHz

#Actualizar y ver version del Mikrotik

/system routerboard print

/system routerboard upgrade

#Crear backup

/system backup save name=backup20151209engel